Wie mit ABB PGIM Vulnerability icsa-19-318-05 umgehen?

Es gibt in ABB PGIM eine bisher nicht gefixte Schwachstelle, die als kritisch eingestuft wurde.

 

https://www.us-cert.gov/ics/advisories/icsa-19-318-05

https://www.securityweek.com/vulnerability-abb-plant-historian-disclosed-5-years-after-discovery

 

Wir helfen Ihnen dabei, Ihr PGIM so zu verändern, dass Sie wieder sicher sind!